ePrivacy and GPDR Cookie Consent by Cookie Consent

WP-Antimat 0.5

WP-Antimat 0.5 Download Summary

  • Language: PHP
  • Platform: Windows / Linux / Mac OS / BSD / Solaris
  • License: GPL
  • Databases: N/A
  • Downloads: 285
  • Released: Apr 11, 2009

WP-Antimat 0.5 Description

It is also able to catch some modern Albanian words as well.

Installation

Unpack and upload it to the /wp-content/plugins/ directory.
Activate the plugin through the 'Plugins' menu in WordPress.

Requirements:

· WordPress 2.7 or higher

free download

WP Antimat Bookmark

Hyperlink code:
Hyperlink for Forum code:

WP-Antimat 0.5 Script Download Notice

Top 4 Download periodically updates information of WP-Antimat 0.5 script from the developer, but some information may be slightly out-of-date.

Our script download links are directly from our mirrors or publisher's website. WP-Antimat 0.5 torrent files or shared files from free file sharing and free upload services, including Rapidshare, MegaUpload, YouSendIt, MailBigFile, DropSend, HellShare, HotFile, FileServe, MediaMax, zUpload, MyOtherDrive, SendSpace, DepositFiles, Letitbit, LeapFile, DivShare or MediaFire, are not allowed!

WP Politifier

The original text is preserved in the title attribute, visible on mouseover.Has SEO benefits for publishers running Adsense who want to maintain high-quality text without swearing or cursing in it.InstallationUnpack and copy it into the plugins folder (wp-content/plugins)Go to the Plugins page in the Administration section and activate it. Requirements: ...

WP Censor

This makes it possible to quote freely and not have to manually censor the text as it is inserted.Censored text is hidden by default and the user is allowed to decide whether to see the text or not.InstallationUnpack and upload it to the /wp-content/plugins/ directory.Activate the plugin through the 'Plugins' menu ...

Throttle

This allows them to limit non-essential elements until load reduces.InstallationUnpack and upload it to the /wp-content/plugins/ directory.Activate the plugin through the 'Plugins' menu in WordPress. Requirements: · WordPress 2.0.0 or higher ...

Admin IP Watcher

When detecting a new IP it sends email notifications to the administrator.InstallationUnpack and upload it to the /wp-content/plugins/ directory.Activate the plugin through the 'Plugins' menu in WordPress. Requirements: · WordPress ...

Fortunate

... language - English, Spanish, Italian, French, German, and Russian are currently supported · safe (default) or 'offensive' which may include sexual and off-colour content · maximum length in bytes · maximum number of text lines · Those containing a specific word Requirements: · WordPress 2.7 or higher ...