ePrivacy and GPDR Cookie Consent by Cookie Consent

Free theme pack download - theme pack script - Top 4 Download

Theme Pack scripts

Tweet Blender

... tb_widget(); ?> in the sidebar.php file of your theme and create an archive page manually by including ... are not shifted to the right if your theme overrides padding for list items · Fixed "NaN years ago" error in timestamp that appeared in Internet Explorer 6, 7 and 8 · Fixed ...

Serial Posts

... Posts template tag in your single.php or index.php theme file. · The position of the Serial Posts list on your page is determined by where you insert the shortcode in your post, or where you insert the Serial Posts template tag in your single.php or index.php template file, depending on ...

Jabber Feed

... (if the 'wp_head' function is used by your theme, which is the common procedure); · Autodiscover xmpp ... (if the 'wp_head' function is used by your theme, which is the common procedure); · 2 templates ... displaying different xmpp links are provided for your themes. Requirements: · WordPress 2.0 or higher ...

Protected Post Personalizer

... Add custom CSS; set class or ID for theme integration Requirements: · WordPress 2.3 or higher ...

WordPress Link Directory

... · Integrates seemlessly with WordPress and adopts whichever theme you're using. Requirements: · WordPress 2.3 or higher ...

xili dictionary

... and update the .mo file in the current theme folder.InstallationUnpack and upload it to the /wp-content/plugins/ directory.Activate the plugin through the 'Plugins' menu in WordPress. Requirements: · WordPress 2.7.0 or higher ...

postMash filtered

... Post' and 'Previous Post' links in your 'single.php' theme file to match the order you set in postMash, instead of the default (by date). · There is a brief instruction on how to allow viewing of posts in the regular 'Edit Posts' admin window in the same order as they ...

TGFI net SEO

... settings are kept when upgrading from the all-in-one-seo pack. Downgrade is possible. Requirements: · WordPress 2.7 or higher ...

LastYear

... } code needs to be placed in the theme. InstallationUnpack and upload it to the /wp-content/plugins/ directory.Activate the plugin through the 'Plugins' menu in WordPress. Requirements: · WordPress 2.0 or higher ...

WP osCommerce

... modified version of osCommerce that uses the WordPress theme system. InstallationUnpack and upload it to the /wp-content/plugins/ directory.Activate the plugin through the 'Plugins' menu in WordPress. Requirements: · WordPress 2.0.2 or higher ...

Theme Pack scripts download notice

Top 4 Download periodically updates scripts information of theme pack full scripts versions from the publishers, but some information may be slightly out-of-date.

Using warez version or not proper theme pack script install is risk. Download links are directly from our mirrors or publisher's website, theme pack torrent files or shared files from free file sharing and free upload services, including Rapidshare, HellShare, HotFile, FileServe, MegaUpload, YouSendIt, Letitbit, DropSend, MediaMax, LeapFile, MyOtherDrive or MediaFire, are not allowed!