ePrivacy and GPDR Cookie Consent by Cookie Consent

Extended PayPal framework

Extended PayPal framework 5.x-1.0-alpha1

Extended PayPal framework 5.x-1.0-alpha1 Download Summary

  • Language: PHP
  • Platform: Windows / Linux / Mac OS / BSD / Solaris
  • License: GPL
  • Databases: N/A
  • Downloads: 350
  • Released: Oct 15, 2008

Extended PayPal framework 5.x-1.0-alpha1 Description

This module is mostly being used by other modules, than providing functionality to the end-user.

Installation

Unpack in your modules folder (usually /sites/all/modules/) and enable under Administer > Site Building > Modules.

Requirements:

· Drupal 5.x
· Drupal Simple Paypal Framework module

Extended PayPal framework 5.x-1.0-alpha1 Keywords

free download

Extended PayPal framework Bookmark

Hyperlink code:
Hyperlink for Forum code:

Extended PayPal framework 5.x-1.0-alpha1 Script Download Notice

Top 4 Download periodically updates information of Extended PayPal framework 5.x-1.0-alpha1 script from the developer, but some information may be slightly out-of-date.

Our script download links are directly from our mirrors or publisher's website. Extended PayPal framework 5.x-1.0-alpha1 torrent files or shared files from free file sharing and free upload services, including Rapidshare, MegaUpload, YouSendIt, MailBigFile, DropSend, HellShare, HotFile, FileServe, MediaMax, zUpload, MyOtherDrive, SendSpace, DepositFiles, Letitbit, LeapFile, DivShare or MediaFire, are not allowed!

Buy Me a Beer

... e-mail address which can be used to receive Paypal donations. Obviously you need a Paypal account for using this module. You can also set the node types to display the link, enter the anchor text and the title attribute ...

File Framework

... getID3, pdfinfo and saved in the Resource Description Framework (RDF) storage. A node of type file is created for each uploaded file. This gives a revision control and will integrate with the views.Installation - Unpack in your modules folder (usually /sites/all/modules/) and enable under Administer > Site Building > Modules. ...

Code coverage

Installation - Unpack in your modules folder (usually /sites/all/modules/) and enable under Administer > Site Building > Modules. Requirements: · Drupal 7.x ...

Zend Feed

... PHP 5 · Drupal 5.x/6.x · Drupal Zend Framework module ...

Chart API

... Simple to extend and implement within the Drupal framework · Memory friendly Requirements: · Drupal 5.x/6.x ...